Aller vers le site forum.dofus.com

No flash

régler votre proxy ou firewall

Sujet fermé

Araknophobe
* Inscrit depuis le 19/02/2009
posté 14 Mars 2012 - 14:08:08 | #1
régler votre proxy ou firewall Salut tous le monde ,

Cela fais quelques jours que je tente de me connecter a la version beta de dofus , mais c'est impossible . Quand je me conecte pour ensuite choisir le serveur tous se passe bien ,

c'est au moment ou je dois double cliquer sur le serveur teste que sa ne fonctionne pas , et un message apparait me disant " la connexion a ce serveur de jeu vous est imossible actuellement .
essayer de regler votre proxy ou fire-wall "

Pour ce qui est du fire-wall je l'ai désactivé mais rien y fais je ne peux pas me connecter , et je n'est pas de serveur proxy. J'ai également désinstaller puis réinstaller la version béta mais ce message
apparait encore.
Et je suis extrement préssé pour le kolyzeum que je n'est toujour pas pu tester, et au quel j'aimerais gagner au moin 50 victoires .

Je vous pose donc la question qui est , est-ce que quelqu'un a une idée de quoi il s'agit ??

cordialement

theblack-hole sram 175


Abonné Araknophobe
* Inscrit depuis le 10/08/2011
posté 15 Mars 2012 - 12:20:53 | #2
Ca me le fessai aussi j'ai vider le cache et voila
teste pour voir 


Ce message a été modifié par Ryokonos - 15 Mars 2012 - 12:22:56.
Araknophobe
* Inscrit depuis le 19/02/2009
posté 15 Mars 2012 - 13:25:31 | #3
Salut Ryokonos ,

Je viens d'éssayer et sa fonctionne enfin je te remercie enormement pour ton aide

cordialement

theblack-hole sram 175


posté 27 Avril 2012 - 18:16:46 | #4
J'ai aussi ce problème mais moi je lag j'arrive a me connecter deux seconde puis sa rame c'est long puis sa me déconnecte ...


148
Ancien abonné Brosseur de Kolosso
* * * * * * Inscrit depuis le 16/05/2007
posté 28 Avril 2012 - 00:30:47 | #5
si t'arrive à lancer dofus mais pas dofus béta, c’est sûrement que ton firewall le bloque.

Il faut l'ajouter comme exception pour les flux entrant et sortant.


Ce message a été modifié par benlak - 30 Avril 2012 - 21:15:06.
posté 29 Avril 2012 - 21:18:10 | #6
Merci  


Abonné Araknophobe
* Inscrit depuis le 16/02/2011
posté 09 Juin 2012 - 18:10:05 | #7
bonjour a tous jarrive pa a me connecter sur le beta steamers ca me met regler votre proxy

la beta


posté 15 Juin 2012 - 21:07:34 | #8
J'ai le même probleme, j'arrive a me connecter et une fois que je suis a la selection du serveur (donc test) on me demande de regler mon fire-wall ou de regler mon proxy j'ai vidé mon cache plusieur fois mais rien n'y fait, que faire ?
Merci de votre aide


posté 18 Juin 2012 - 20:19:58 | #9
Ca me le fessai aussi j'ai vider le cache et voila
teste pour voir



Ou tu le trouves le cache stp?


Abonné Araknophobe
* Inscrit depuis le 10/12/2010
posté 19 Juin 2012 - 21:28:54 | #10
svp quelqu'un pourrais me dire comment telecharger dofs beta 2.7 en me donnant un site c urgent :'(


199
Hardrock (Hel Munster)
Prince de Lu
Abonné Pisteur de Porkass
* Inscrit depuis le 03/04/2011
posté 22 Juin 2012 - 10:19:32 | #11
J'ai moi aussi ce problème et pourtant j'ai vidé le cache, j'ai été dans mes pare feus et ajouter Dofus2beta à la liste des autorisés, il est coché alors je comprends pas :/. Proxy je ne sais pas tout à fait ce que c'est mais c'est pas quelque chose pour pas qu'on te piste via ta connection internet ?


60
Spasmine (Sumens)
Angelrya
Araknophobe Araknophobe
* Inscrit depuis le 17/11/2010
posté 22 Juin 2012 - 13:06:05 | #12
Méme problème !
J'ai vidé le cache et ca ne marche pas quand meme .

Spasmine


167
Par-Brise (Oto-Mustam)
Lak's family
Abonné Araknophobe
* Inscrit depuis le 21/03/2012
posté 22 Juin 2012 - 16:51:44 | #13
Bonjour, j'ai vidé le cache deux fois mais ça ne marche toujours pas que dois-je faire ?  


Abonné Araknophobe
* Inscrit depuis le 25/02/2012
posté 25 Juin 2012 - 03:20:30 | #14
se qui sa marche pas vous aver pas sfr wifi public ou neuf pck moi ak wifi public et neuf sa marche pas cher mon pere ak free sa marche =)


Ancien abonné Larve
* Inscrit depuis le 19/11/2011
posté 28 Juin 2012 - 00:01:29 | #15
salut a tous j'ai le meme blém que mzone j'ai desactivé firewall puis desinstatlé et reinstalé ca marche po et j'ai vidéé le cache que doi je faire svpp
et il me donne se message: vous disposer d'une version incomplet du jeu le programme de lancement (UNlaucher n'a pas pu etre trouvé le telecharger de la version complete du jeu en conservant le programme de lancement ouvert pour permettre le téléchargemeny automatique de la version complet du jeu Voila et apré de lance le Up launcher et ca me donne joue .... aidé moi plzz mercii


Ce message a été modifié par simo-champion - 28 Juin 2012 - 00:33:16.
posté 09 Août 2012 - 13:47:17 | #16
Ou faut-il aller pour vider son cache?


Abonné Larve
* Inscrit depuis le 04/06/2011
posté 22 Août 2012 - 19:27:56 | #17
Salut tous le monde ,

Cela fais quelques jours que je tente de me connecter a la version beta de dofus , mais c'est impossible . Quand je me conecte pour ensuite choisir le serveur tous se passe bien ,

c'est au moment ou je dois double cliquer sur le serveur teste que sa ne fonctionne pas , et un message apparait me disant " la connexion a ce serveur de jeu vous est imossible actuellement .
essayer de regler votre proxy ou fire-wall "

Pour ce qui est du fire-wall je l'ai désactivé mais rien y fais je ne peux pas me connecter , et je n'est pas de serveur proxy. J'ai également désinstaller puis réinstaller mais ce message apparait encore.
Je vous pose donc la question qui est , est-ce que quelqu'un a une idée de quoi il s'agit ??
cordialement
j'ai déjà vue les messager prestant mais je sais pas comment vide le cacher


Ce message a été modifié par lcro-arges - 22 Août 2012 - 19:34:50.
Ancien abonné Larve
* Inscrit depuis le 18/08/2011
posté 23 Août 2012 - 18:31:49 | #18
Salut et bonne chance je suis sur Mylaise # Yukuro lvl 102 sram #
 


Ancien abonné Araknophobe
* Inscrit depuis le 06/10/2011
posté 23 Août 2012 - 20:11:57 | #19
Bonsoir,

je viens d'installer la version béta, j'ai autorisé le programme sur mon fire-wall et j'ai ensuite vidé le cache. Malheureusement lorsque je clique sur le serveur après m'être connecté ça ne marche pas et voici le message qui s'affiche : " la connexion avec le serveur a été interrompue inopinément. " Un petit sablier s'affiche également en haut a droite . Si vous pouviez m'aider

Au lieu de ne penser qu'a faire du fric, vous pourriez peut etre essayer de répondre aux posts de joueurs demandant de l'aide de manière relativement structurée. J'ai ptet pas bien cherché mais j'ai pas trouvé de solution résolvant mon problème malgré les différentes tentatives.

Allez hop double post, ptet qu'en me prennant un avertissement ou un ban, on répondra par la meme occasion a mon message.


Caresseur de Tofu Caresseur de Tofu
* Inscrit depuis le 16/12/2007
posté 26 Août 2012 - 13:23:22 | #20

Citation (Onibaku-roro @ 23 Août 2012 20:11) *
Bonsoir,

je viens d'installer la version béta, j'ai autorisé le programme sur mon fire-wall et j'ai ensuite vidé le cache. Malheureusement lorsque je clique sur le serveur après m'être connecté ça ne marche pas et voici le message qui s'affiche : " la connexion avec le serveur a été interrompue inopinément. " Un petit sablier s'affiche également en haut a droite . Si vous pouviez m'aider

Au lieu de ne penser qu'a faire du fric, vous pourriez peut etre essayer de répondre aux posts de joueurs demandant de l'aide de manière relativement structurée. J'ai ptet pas bien cherché mais j'ai pas trouvé de solution résolvant mon problème malgré les différentes tentatives.

Allez hop double post, ptet qu'en me prennant un avertissement ou un ban, on répondra par la meme occasion a mon message.
Plop',
Soit tu réessaye immediatement ( sa me le fait a chaque fois que je me co ) et sa remarche,
Sinon tu désinstalle et tu réinstalle.


199
Xplozion (Brumaire)
Sempre Insieme
Brûleur d'Abraknyde Brûleur d'Abraknyde
* Inscrit depuis le 15/01/2011
posté 30 Août 2012 - 20:16:31 | #21
Il faut vous connecté sur le site de votre box et baisser le niveau de sécurité.


Haut de page

Sujet fermé