Aller vers le site forum.dofus.com

No flash

La connexion avec le serveur a échoué. Il est peut-être inaccessible
Abonné Araknophobe
* Inscrit depuis le 12/08/2010
posté 22 Février 2011 - 22:05:55 | #1
La connexion avec le serveur a échoué. Il est peut-être inaccessible Bonsoir ,

j'ai recontré un problème il y a quelque jours qui persiste c'est pour ca que je fais appel a vous.

Je rentre mes log , je clique sur JOUER , ensuite  sa charge , longtemps ...  et bam : lar connexion avec le serveur a échoué. Il est peut-être inaccessible
J'ai se problème seulement sur UN ordinateur , j'ai tout essayer , vider le cache , desinstaller , reinstaller TOUT mais pas moyen d'acceder a mes personnages.
Voila j'ai besoin de vous la


200
Alice-lahealeuse (Oto-Mustam)
Noob'
Écraseur de Mulou Écraseur de Mulou
* * Inscrit depuis le 03/12/2006
posté 22 Février 2011 - 22:08:11 | #2
J'ai la même chose ^^


Abonné Araknophobe
* Inscrit depuis le 12/08/2010
posté 22 Février 2011 - 22:16:08 | #3
Et personne pour y remédier =/


Abonné Pisteur de Porkass
* Inscrit depuis le 05/07/2010
posté 23 Février 2011 - 15:15:46 | #4
Faut juste être patient , si le problème persiste go Support




Cordialement : Tribal-Pvp 136 crâ, serveur Amayiro


132
Gravidus (Hel Munster)
Killed by
Abonné Rabatteur de Bitouf
* * Inscrit depuis le 13/08/2009
posté 24 Février 2011 - 10:53:33 | #5
Bonsoir ,

j'ai recontré un problème il y a quelque jours qui persiste c'est pour ca que je fais appel a vous.

Je rentre mes log , je clique sur JOUER , ensuite sa charge , longtemps ... et bam : lar connexion avec le serveur a échoué. Il est peut-être inaccessible
J'ai se problème seulement sur UN ordinateur , j'ai tout essayer , vider le cache , desinstaller , reinstaller TOUT mais pas moyen d'acceder a mes personnages.
Voila j'ai besoin de vous la Bonjour,

malheureusement, aucun joueur ne pourra te venir en aide, c'est un problème "NORMAL" parait - il de chez AG.
Bizarrement, tous les problèmes que nous rencontrons sont à priori "normaux".

Votre connexion a échouée ... normal, c'est juste un petit problème du serveur ... soyez patient (l'abonnement courre toujurs en attendant)
Trop de connexions simultanées, reéssayer dans quelques minutes (au bout de 120 mn, ça fait déja 2 heures), mais c'est normal, AG n'y est absolument pour rien (et l'abonnement courre encore et encore)
Les correctifs qui sont censés corrigés des bugs insignifiant, mais qui en retour nous en importent des plus chiants .. c'est normal, AG gère et va proposer un patch pour corriger le bug qui devait corriger le bug, qui lui même devait corriger le bug, etc ....
Les boots que l'on ne devait plus rencontrer avec la fameuse version 2.00 (qui a pris plus de 6 mois de retard, histoire de la perfectionner, là je suis pliée en 2, mdr) et qui se reproduisent à vitesse grand V: C'est normal, AG est dépassé par ce genre de phénomène. Subissez, il n'y a que ça à faire;

La liste n'est pas exhaussetive, mais j'ai mal aux doigts à force de taper des réclamations ironiques qui ne serviront qu'a me faire prendre un avertissement (normal, la vérité n'est que très rarement bonne à dire)

Alors soyez patient, et n'oubliez pas qu'AG ne vous laissera jamais tomber. Hahahahahahaha (je suis encore MDR)


Ce message a été modifié par missgravidus - 24 Février 2011 - 10:54:43.
Abonné Larve
* Inscrit depuis le 17/01/2010
posté 10 Mars 2011 - 13:54:35 | #6
Moi jai attendu plus de 3heure et ca marche toujour po


Ancien abonné Larve
* Inscrit depuis le 04/03/2011
posté 10 Mars 2011 - 15:12:05 | #7

Citation (maxixixi @ 10 Mars 2011 13:54) *
Moi jai attendu plus de 3heure et ca marche toujour po

La même choses, personne n'a de solution faîte quelque choses! Vous pouvez pas nous laissez comme ça alors que l'on paye ?
merci d'avance


Abonné Araknophobe
* Inscrit depuis le 13/03/2009
posté 11 Mars 2011 - 23:06:29 | #8
mois a me fait sa depuis deja 4j et sa a bouffer mon abonnement est g tj pas regler le prbleme si uel qun pe m'aider


Ancien abonné Araknophobe
* Inscrit depuis le 12/03/2011
posté 12 Mars 2011 - 16:11:09 | #9
Moi 3 mois , j'ai conctacter le support , me dise de faire plein de chose mais toujours rien.


posté 15 Mars 2011 - 19:24:36 | #10
moi pareille je peux connecter mes 2 autres comptes mais mon dernier compte que j'ai crée récamant je ne peux pas me connecter dessus cher moi car cher mes potes je peux me connecter avec le même ordinateur qu'au quel je ne peux pas me connecter cher moi alors que je répète je peux connecter mes 2 autres comptes mais pas mon dernier ...

moi pareille je peux connecter mes 2 autres comptes mais mon dernier compte que j'ai crée récamant je ne peux pas me connecter dessus cher moi car cher mes potes je peux me connecter avec le même ordinateur qu'au quel je ne peux pas me connecter cher moi alors que je répète je peux connecter mes 2 autres comptes mais pas mon dernier ...

Puis en regardant sur le forum j'ai vu des cas similaire qui date du 15 mars 2010 ( il y a un ans ) donc voila

moi pareille je peux connecter mes 2 autres comptes mais mon dernier compte que j'ai crée récamant je ne peux pas me connecter dessus cher moi car cher mes potes je peux me connecter avec le même ordinateur qu'au quel je ne peux pas me connecter cher moi alors que je répète je peux connecter mes 2 autres comptes mais pas mon dernier ...

moi pareille je peux connecter mes 2 autres comptes mais mon dernier compte que j'ai crée récamant je ne peux pas me connecter dessus cher moi car cher mes potes je peux me connecter avec le même ordinateur qu'au quel je ne peux pas me connecter cher moi alors que je répète je peux connecter mes 2 autres comptes mais pas mon dernier ...

Puis en regardant sur le forum j'ai vu des cas similaire qui date du 15 mars 2010 ( il y a un ans ) donc voila

sa m'énerve car je suis en vacance et que je ne pourrais plu monter de niveau en période scolaire appart les weekends car je suis en interna .... puis aussi pour mon abonnement gacher par se bug